API Health check가 실패합니다.
Incident Report for indentcorp
Resolved
We are continuing to investigate this issue.
Posted Sep 19, 2022 - 19:37 KST
Update
We are continuing to investigate this issue.
Posted Sep 19, 2022 - 19:36 KST
Investigating
자동화된 Health Check API 요청이 실패하였습니다. 개발팀이 조사하고 있습니다.
Posted Sep 19, 2022 - 16:19 KST
This incident affected: Internal services (Main API Production).